Log4j Sicherheitslücke CVE-2022-23307

  • Beitrag
    dirk.ulbricht
    Teilnehmer
    Der entsprechende Code ist in TRANSCONNECT enthalten, wird aber nicht verwendet. Ab TRANSCONNECT Version 2.3.5-16349 und 2.3.4-16349 ist der betroffene Code nicht mehr in TRANSCONNECT integriert.

    0
    0
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.